<!DOCTYPE html>
<html lang="de-de">
<head>
  <meta name="google-site-verification" content="AuZFIX5PIeckzvWaVpEgtKOCfTlVDV58Pt_itAWRStg" />
	<meta charset="utf-8" />
	<meta name="keywords" content="hepatitis c medikamente deckelung gesundheitsreform sparpolitik" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Die gute Nachricht: Die einst lebensbedrohliche Krankheit Hepatitis C kann durch eines neuen Medikaments zu beinahe 100 Prozent geheilt werden. Die schlechte Nachricht: Einem Viertel der Erkrankten wird das teure Medikaments von der Krankenkasse nicht bezahlt. Die „Deckelung“ der Gesundheitsausgaben schlägt wieder einmal zu." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>„Das ist ein unerträglicher Zustand. Das ist unmenschlich.“ </title>
	<link href="/templates/jyaml/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.solidarwerkstatt.at/index.php?option=com_search&amp;view=article&amp;id=1725:das-ist-ein-unertraeglicher-zustand-das-ist-unmenschlich&amp;catid=63&amp;Itemid=90&amp;format=opensearch" rel="search" title="Suchen Solidarwerkstatt" type="application/opensearchdescription+xml" />
	<link href="/plugins/system/cookiehint/css/style.css" rel="stylesheet" media="all" />
	<link href="/templates/jyaml/css/base.layout.css" rel="stylesheet" media="all" />
	<link href="/templates/jyaml/css/base.print.css" rel="stylesheet" media="print" />
	<link href="/components/com_jevents/views/default/assets/css/modstyle.css?3.4.39" rel="stylesheet" />
	<link href="/media/com_jevents/css/bootstrap.css" rel="stylesheet" />
	<link href="/media/com_jevents/css/bootstrap-responsive.css" rel="stylesheet" />
	<link href="/templates/jyaml/css/navigation.vlist.css" rel="stylesheet" media="all" />
	<link href="/templates/jyaml/css/navigation.hlist.css" rel="stylesheet" media="all" />
	<link href="/templates/jyaml/css/navigation.mobile.css" rel="stylesheet" media="all" />
	<link href="/media/mod_rssocial/css/rssocial.css" rel="stylesheet" />
	<link href="/media/mod_rssocial/css/rssocial-anim.css" rel="stylesheet" />
	<link href="/media/mod_rssocial/css/rssocial-font.css" rel="stylesheet" />
	<link href="/templates/jyaml/css/screen.responsive.css" rel="stylesheet" media="all" />
	<link href="/templates/jyaml/css/skin.solidarwerkstatt.css" rel="stylesheet" media="all" />
	<style>
a:link
{ 
text-decoration: none;
text-underline: none; } a:link
{ 
text-decoration: none;
text-underline: none; } div.mod_search123 input[type="search"]{ width:auto; }div.mod_search123 input[type="search"]{ width:auto; }.rssocial-sharing-facebook-container-left{ width: 124px; height: 20px; }#rssocial-122 .rssocial-icons li { font-size: 25px; }#rssocial-122 .rssocial-caption a { font-size: 14px; }#rssocial-122 .rssocial-icons-bg .rssocial-link { color: rgb(255, 255, 255); }#rssocial-122 .rssocial-icons-bg .rssocial-link { background-color: rgba(0, 0, 0, 0.75); }#rssocial-122 .rssocial-icons-bg .rssocial-link:hover { background-color: rgba(0, 0, 0, 0.5); }#rssocial-122 .rssocial-icons .rssocial-caption a { color: rgb(255, 255, 255); }#rssocial-122 .rssocial-icons .rssocial-caption { background-color: rgba(0, 0, 0, 0.75); }#rssocial-122 .rssocial-icons .rssocial-caption:hover { background-color: rgba(0, 0, 0, 0.5); }.rssocial-sharing-facebook-container-left{ width: 124px; height: 20px; }#rssocial-122 .rssocial-icons li { font-size: 25px; }#rssocial-122 .rssocial-caption a { font-size: 14px; }#rssocial-122 .rssocial-icons-bg .rssocial-link { color: rgb(255, 255, 255); }#rssocial-122 .rssocial-icons-bg .rssocial-link { background-color: rgba(0, 0, 0, 0.75); }#rssocial-122 .rssocial-icons-bg .rssocial-link:hover { background-color: rgba(0, 0, 0, 0.5); }#rssocial-122 .rssocial-icons .rssocial-caption a { color: rgb(255, 255, 255); }#rssocial-122 .rssocial-icons .rssocial-caption { background-color: rgba(0, 0, 0, 0.75); }#rssocial-122 .rssocial-icons .rssocial-caption:hover { background-color: rgba(0, 0, 0, 0.5); }.rssocial-sharing-facebook-container-left{ width: 132px; height: 20px; }#rssocial-137 .rssocial-icons li { font-size: 24px; }#rssocial-137 .rssocial-caption a { font-size: 14px; }#rssocial-137 .rssocial-icons-nobg .rssocial-link { color: rgba(255, 255, 255, 0.75); }#rssocial-137 .rssocial-icons-nobg .rssocial-link:hover { color: rgba(255, 255, 255, 0.5); }#rssocial-137 .rssocial-icons .rssocial-caption a { color: rgb(255, 255, 255); }#rssocial-137 .rssocial-icons .rssocial-caption { background-color: rgba(0, 0, 0, 0.75); }#rssocial-137 .rssocial-icons .rssocial-caption:hover { background-color: rgba(0, 0, 0, 0.5); }.rssocial-sharing-facebook-container-left{ width: 132px; height: 20px; }#rssocial-137 .rssocial-icons li { font-size: 24px; }#rssocial-137 .rssocial-caption a { font-size: 14px; }#rssocial-137 .rssocial-icons-nobg .rssocial-link { color: rgba(255, 255, 255, 0.75); }#rssocial-137 .rssocial-icons-nobg .rssocial-link:hover { color: rgba(255, 255, 255, 0.5); }#rssocial-137 .rssocial-icons .rssocial-caption a { color: rgb(255, 255, 255); }#rssocial-137 .rssocial-icons .rssocial-caption { background-color: rgba(0, 0, 0, 0.75); }#rssocial-137 .rssocial-icons .rssocial-caption:hover { background-color: rgba(0, 0, 0, 0.5); }
	</style>
	<script type="text/javascript">var JYAML=this.JYAML={};JYAML.get=function(type){this.template="jyaml";this.templatePath="/templates/jyaml";this.imagePath="/templates/jyaml/images";this.scriptPath="/templates/jyaml/script";this.cssPath="/templates/jyaml/css";this.yamlPath="/libraries/jyaml/yaml";this.libraries="/libraries/jyaml";this.blankIMG=this.templatePath + "/images/blank.gif";if(typeof(type)!='undefined'){return (typeof(this[type])!='undefined')?this[type]:''}else{return this}};</script>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/media/system/js/caption.js"></script>
	<script src="/libraries/jyaml/assets/js/focusfix.min.js"></script>
	<script src="/libraries/jyaml/html/js/jquery.jyamlmobilenav.js"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script src="/media/mod_rssocial/js/rssocial.js"></script>
	<script src="/media/mod_rssocial/js/jquery-migrate.js"></script>
	<script src="/media/mod_rssocial/js/jquery-noconflict.js"></script>
	<script src="/templates/jyaml/script/tmpl.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});function fetchMoreLatestEvents(modid, direction)
{        
        jQuery.ajax({
                    type : 'POST',
                    dataType : 'json',
                    url : "http://www.solidarwerkstatt.at/index.php?option=com_jevents&ttoption=com_jevents&typeaheadtask=gwejson&file=fetchlatestevents&path=module&folder=mod_jevents_latest&token=dcc9d9e8f9609846f7c5bf9afd0a72ad",
                    data : {'json':JSON.stringify({'modid':modid, 'direction':direction})},
                    contentType: "application/x-www-form-urlencoded; charset=utf-8",
                    scriptCharset: "utf-8"
            })                        
                .done(function( data ){                    
                    jQuery("#mod_events_latest_"+modid+"_data").replaceWith(data.html);
                    try {
                        document.getElementById("mod_events_latest_"+modid+"_data").parentNode.scrollIntoView({block: "start", behavior: "smooth"});
                    }
                    catch (e) {
                    }
                })
                .fail(function(x) {
        alert('fail '+x);
                });
}function fetchMoreLatestEvents(modid, direction)
{        
        jQuery.ajax({
                    type : 'POST',
                    dataType : 'json',
                    url : "http://www.solidarwerkstatt.at/index.php?option=com_jevents&ttoption=com_jevents&typeaheadtask=gwejson&file=fetchlatestevents&path=module&folder=mod_jevents_latest&token=dcc9d9e8f9609846f7c5bf9afd0a72ad",
                    data : {'json':JSON.stringify({'modid':modid, 'direction':direction})},
                    contentType: "application/x-www-form-urlencoded; charset=utf-8",
                    scriptCharset: "utf-8"
            })                        
                .done(function( data ){                    
                    jQuery("#mod_events_latest_"+modid+"_data").replaceWith(data.html);
                    try {
                        document.getElementById("mod_events_latest_"+modid+"_data").parentNode.scrollIntoView({block: "start", behavior: "smooth"});
                    }
                    catch (e) {
                    }
                })
                .fail(function(x) {
        alert('fail '+x);
                });
}jQuery(document).ready(function($){new JYAML.MobileNav('#menu-129-4123', {width_threshold:768, show_active_text:false, title_text:'Menu', insert_selector:'nav#nav', insert_method:'append', active_selector:'.current_link span:not(.subtitle)'});});jQuery(document).ready(function($){new JYAML.MobileNav('#menu-129-1616', {width_threshold:768, show_active_text:false, title_text:'Menu', insert_selector:'nav#nav', insert_method:'append', active_selector:'.current_link span:not(.subtitle)'});});RSSocial.captionEqualWidth();RSSocial.showOnClick('inline', 'left', '122', 'icons', '0', '0', '2');RSSocial.setListWidth('122', '0');RSSocial.floatingResize('122', 'inline', 'left');RSSocial.captionEqualWidth();RSSocial.showOnClick('inline', 'left', '122', 'icons', '0', '0', '2');RSSocial.setListWidth('122', '0');RSSocial.floatingResize('122', 'inline', 'left');RSSocial.captionEqualWidth();RSSocial.showOnClick('inline', 'left', '137', 'sharing', '0', '0', '1');RSSocial.setListWidth('137', '0');RSSocial.floatingResize('137', 'inline', 'left');RSSocial.showOnClick('inline', 'left', '137', 'sharing', '0', '0', '1');RSSocial.setListWidth('137', '0');RSSocial.floatingResize('137', 'inline', 'left');
	</script>
	<!--[if lte IE 7]> <link rel="stylesheet" href="/templates/jyaml/css/base.patch.css" type="text/css" media="all" /> <![endif]-->
	<!--[if lt IE 9]> <script type="text/javascript" src="/media/jui/js/html5.js"></script> <![endif]-->
</head>
<body class="no-js tmpl-index html-fullpage layout-3col_123 lang-de itemid-90">
	<script type="text/javascript">document.body.className=(document.body.className.replace(/(\s|^)no-js(\s|$)/, '$1$2') + ' js').replace(/^\s+|\s+$/g, "");</script>
	<a id="top" class="skiplink-anchor"></a>
	<!-- skip link navigation -->
	<ul class="ym-skiplinks"><li><a class="ym-skip" href="#navigation">Skip to main navigation (Press Enter).</a></li> <li><a class="ym-skip" href="#content">Skip to main content (Press Enter).</a></li> <li><a class="ym-skip" href="#navigation-section-132">Medien: Skip to section navigation (Press Enter).</a></li> </ul>
	<header role="banner">
		<div class="ym-wrapper">
			<div class="ym-wbox">
								<nav id="topnav" role="navigation">
					<div class="social"><div class="raw-links"><a id="rssocial-facebook-icon" class="rssocial-link push" target="_blank" href="https://de-de.facebook.com/solidarwerkstatt/">
			<span class="rssocial-icon rssocial-icon-facebook"></span>
		</a> <span class="rawlink-spacer">|</span> <a id="rssocial-rss-icon" class="rssocial-link push" target="_blank" href="http://www.solidarwerkstatt.at/index.php?option=com_content&view=featured&Itemid=108&format=feed&type=rss">
			<span class="rssocial-icon rssocial-icon-rss"></span>
		</a></div> |  <a id="suchemobil" href="http://www.solidarwerkstatt.at/index.php?searchword=&searchphrase=all&Itemid=108&option=com_search" ><span class="icon-search"></span></a></div>
<table cellpadding="0" cellspacing="0" class="moduletable">
			<tr>
			<td>
				<div class="search mod_search123">
	<form action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=63&amp;Itemid=90" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Suchen ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Suchen ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="90" />
	</form>
</div>
			</td>
		</tr>
		</table>
				</nav>
								<h1>
					<a href="/index.php?option=com_content&amp;view=featured&amp;Itemid=108">
													<img src="/images/logo/solidarwerkstatt.png" width="400" height="81" alt="Solidarwerkstatt" class="site-logo" />											</a>
				</h1>
									<span class="slogan">Für ein freies, solidarisches, neutrales und weltoffenes Österreich</span>
											</div>
		</div>
	</header>
		<nav id="nav" role="navigation">
		<div class="ym-wrapper">
			<div class="ym-wbox">
				<a id="navigation" class="skiplink-anchor"></a>
				<div class="hauptnav"><div class="module-box moduleboxnavbar navbar-default "><div class="ym-hlist ym-hlist-sfx-navbar navbar-default ">
	<ul class="menu" id="menu-129-4123">
<li class="item-108 item-first item-count0 level1 viewLevel0 type-component"><a href="/index.php?option=com_content&amp;view=featured&amp;Itemid=108" ><span class="item-title">Home</span></a></li><li class="item-226 item-count1 level1 viewLevel0 parent type-url"><a href="#" ><span class="item-title">Themen</span></a><ul><li class="item-228 item-first item-count0 level2 viewLevel1 type-alias"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=62&amp;Itemid=89" ><span class="item-title">Frieden &amp; Neutralität</span></a></li><li class="item-229 item-count1 level2 viewLevel1 type-alias"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=48&amp;Itemid=224" ><span class="item-title">Demokratie</span></a></li><li class="item-230 item-count2 active current level2 viewLevel1 type-alias"><strong class="active_link current_link"><span class="item-title">Soziales &amp; Bildung</span></strong></li><li class="item-231 item-count3 level2 viewLevel1 type-alias"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=43&amp;Itemid=86" ><span class="item-title">Arbeit &amp; Wirtschaft</span></a></li><li class="item-232 item-count4 level2 viewLevel1 type-alias"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=47&amp;Itemid=68" ><span class="item-title">Verkehr</span></a></li><li class="item-233 item-count5 level2 viewLevel1 type-alias"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=61&amp;Itemid=83" ><span class="item-title">Umwelt &amp; Energie</span></a></li><li class="item-234 item-count6 level2 viewLevel1 type-alias"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=56&amp;Itemid=77" ><span class="item-title">Digital</span></a></li><li class="item-235 item-last item-count7 level2 viewLevel1 type-alias"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=16&amp;Itemid=43" ><span class="item-title">International</span></a></li></ul></li><li class="item-255 item-count2 level1 viewLevel0 parent type-url"><a href="#" ><span class="item-title">Medien</span></a><ul><li class="item-256 item-first item-count0 level2 viewLevel1 type-component"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=24&amp;Itemid=256" ><span class="item-title">Werkstattblatt</span></a></li><li class="item-257 item-count1 level2 viewLevel1 type-component"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=50&amp;Itemid=257" ><span class="item-title">Rundbriefe</span></a></li><li class="item-263 item-count2 level2 viewLevel1 type-component"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=263" ><span class="item-title">Audio &amp; Video</span></a></li><li class="item-264 item-count3 level2 viewLevel1 type-component"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=75&amp;Itemid=264" ><span class="item-title">Werkstattradio</span></a></li><li class="item-265 item-count4 level2 viewLevel1 type-component"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=30&amp;Itemid=265" ><span class="item-title">Bücher &amp; Materialien</span></a></li><li class="item-266 item-count5 level2 viewLevel1 type-component"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=65&amp;Itemid=266" ><span class="item-title">Diskussion &amp; Briefe</span></a></li><li class="item-267 item-count6 level2 viewLevel1 type-component"><a href="/index.php?option=com_content&amp;view=article&amp;id=1641&amp;Itemid=267" ><span class="item-title">Kampagnen</span></a></li><li class="item-268 item-last item-count7 level2 viewLevel1 type-url"><a href="/index.php?option=com_tags&amp;view=tag&amp;id=26-dossier&amp;Itemid=268" ><span class="item-title">Dossier</span></a></li></ul></li><li class="item-46 item-count3 level1 viewLevel0 type-component"><a href="/index.php?option=com_content&amp;view=article&amp;id=20&amp;Itemid=46" ><span class="item-title">Wir über uns</span></a></li><li class="item-167 item-count4 level1 viewLevel0 type-component page-sfx-jevents"><a href="/index.php?option=com_jevents&amp;view=month&amp;layout=calendar&amp;Itemid=167" ><span class="item-title">Termine</span></a></li><li class="item-250 item-count5 level1 viewLevel0 type-component page-sfx-presseservice"><a href="/index.php?option=com_content&amp;view=article&amp;id=1640&amp;Itemid=250" ><span class="item-title">Presseservice</span></a></li><li class="item-104 item-last item-count6 level1 viewLevel0 type-component"><a href="/index.php?option=com_content&amp;view=article&amp;id=544&amp;Itemid=104" ><span class="item-title">Unterstützen</span></a></li></ul>
</div>
</div></div>
			</div>
		</div>
	</nav>
		<div id="breadcrumbs" role="contentinfo">
		<div class="ym-wrapper">
			<div class="ym-wbox">
				<div class="breadcrumbs">
	<span class="showHere">Aktuelle Seite: </span>
						<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
				<a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=63&amp;Itemid=90" class="path" itemprop="url"><span itemprop="title">Soziales &amp; Bildung</span></a>
			</span>
											 <img src="/media/system/images/arrow.png" alt="" /> 		  <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="http://www.solidarwerkstatt.at/index.php?option=com_content&view=article&id=1725:das-ist-ein-unertraeglicher-zustand-das-ist-unmenschlich&catid=63&Itemid=90" class="path" itemprop="url"></a><span itemprop="title">„Das ist ein unerträglicher Zustand. Das ist unmenschlich.“ </span></span>
	</div>
			</div>
		</div>
	</div>
		<div id="main">
		<div class="ym-wrapper">
			<div class="ym-wbox">
				<div class="ym-column ym-column-main">
										<div class="ym-col1" role="complementary">
						<div class="ym-cbox ym-clearfix">
																							<div class="module-box moduleboxthemen"><h3 class="module-heading">Themen</h3><div class="ym-vlist ym-vlist-sfx-themen">
	<ul class="menu">
<li class="item-89 item-first item-count0 level1 viewLevel0 type-component"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=62&amp;Itemid=89" ><span class="item-title">Frieden &amp; Neutralität</span></a></li><li class="item-224 item-count1 level1 viewLevel0 type-component"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=48&amp;Itemid=224" ><span class="item-title">Demokratie</span></a></li><li class="item-90 item-count2 active current level1 viewLevel0 type-component"><a class="active_link current_link" href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=63&amp;Itemid=90" ><span class="item-title">Soziales &amp; Bildung</span></a></li><li class="item-86 item-count3 level1 viewLevel0 type-component"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=43&amp;Itemid=86" ><span class="item-title">Arbeit &amp; Wirtschaft</span></a></li><li class="item-68 item-count4 level1 viewLevel0 type-component"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=47&amp;Itemid=68" ><span class="item-title">Verkehr</span></a></li><li class="item-83 item-count5 level1 viewLevel0 type-component"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=61&amp;Itemid=83" ><span class="item-title">Umwelt &amp; Energie</span></a></li><li class="item-77 item-count6 level1 viewLevel0 type-component"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=56&amp;Itemid=77" ><span class="item-title">Digital</span></a></li><li class="item-43 item-last item-count7 level1 viewLevel0 type-component"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=16&amp;Itemid=43" ><span class="item-title">International</span></a></li></ul>
</div>
</div><div class="module-box moduleboxmedien"><h3 class="module-heading">Medien</h3><div class="ym-vlist ym-vlist-sfx-medien">
	<a id="navigation-section-132" class="skiplink-anchor"></a>
<ul class="menu">
<li class="item-256 item-first item-count0 level2 viewLevel0 type-component"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=24&amp;Itemid=256" ><span class="item-title">Werkstattblatt</span></a></li><li class="item-257 item-count1 level2 viewLevel0 type-component"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=50&amp;Itemid=257" ><span class="item-title">Rundbriefe</span></a></li><li class="item-263 item-count2 level2 viewLevel0 type-component"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=263" ><span class="item-title">Audio &amp; Video</span></a></li><li class="item-264 item-count3 level2 viewLevel0 type-component"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=75&amp;Itemid=264" ><span class="item-title">Werkstattradio</span></a></li><li class="item-265 item-count4 level2 viewLevel0 type-component"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=30&amp;Itemid=265" ><span class="item-title">Bücher &amp; Materialien</span></a></li><li class="item-266 item-count5 level2 viewLevel0 type-component"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=65&amp;Itemid=266" ><span class="item-title">Diskussion &amp; Briefe</span></a></li><li class="item-267 item-count6 level2 viewLevel0 type-component"><a href="/index.php?option=com_content&amp;view=article&amp;id=1641&amp;Itemid=267" ><span class="item-title">Kampagnen</span></a></li><li class="item-268 item-last item-count7 level2 viewLevel0 type-url"><a href="/index.php?option=com_tags&amp;view=tag&amp;id=26-dossier&amp;Itemid=268" ><span class="item-title">Dossier</span></a></li></ul>
</div>
</div>
													</div>
					</div>
										<div class="ym-col2" role="main">
						<div class="ym-cbox ym-clearfix">
							<div class="ym-contain-fl">								<a id="content" name="content" class="skiplink-anchor"></a>
								<div class="module-box"><div class="bannergroup">
</div>
</div>
<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />
		<div class="page-header">
		<h1> Soziales &amp; Bildung </h1>
	</div>
			<div class="page-header">
					<h2 itemprop="headline">
				„Das ist ein unerträglicher Zustand. Das ist unmenschlich.“ 			</h2>
										</div>
<div class="icons">
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/index.php?option=com_content&amp;view=article&amp;id=1725:das-ist-ein-unertraeglicher-zustand-das-ist-unmenschlich&amp;catid=63&amp;Itemid=90&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Eintrag ausdrucken < „Das ist ein unerträglicher Zustand. Das ist unmenschlich.“  >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span></a> </li>
																			</ul>
			</div>
	</div>
				<dl class="article-info muted">
			<dt class="article-info-term">
																</dt>
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2017-07-03T16:23:59+02:00" itemprop="datePublished">
					Veröffentlicht: 03. Juli 2017				</time>
			</dd>					
			</dl>
						<div itemprop="articleBody">
		<p><img src="images/Fotos/Deckel_16_Selbstbehalte.jpg" alt="Deckel 16 Selbstbehalte" width="160" height="160" style="margin: 4px; float: left;" /><em>Die gute Nachricht: Die einst lebensbedrohliche Krankheit Hepatitis C kann durch eines neuen Medikaments zu beinahe 100 Prozent geheilt werden. Die schlechte Nachricht: Einem Viertel der Erkrankten wird das teure Medikaments von der Krankenkasse nicht bezahlt. Die &bdquo;Deckelung&ldquo; der Gesundheitsausgaben schl&auml;gt wieder einmal zu.</em></p>
<p>In &Ouml;sterreich k&ouml;nnen derzeit alle PatientInnen mit Hepatitis C vom Genotyp 1 und 4 mit den neuen Arzneimitteln auf Kassenkosten behandelt werden. Bei Vorliegen einer Hepatitis C vom Genotyp 2 oder 3 erfolgt die Erstattung aber erst ab einem Lebervernarbungsgrad des Stadiums II (Fibrose). Konkret bedeutet das: Ein Viertel der rund 20.000 Hepatitis C-Erkrankten in &Ouml;sterreich erhalten keine von der Krankenkasse bezahlte Behandlung mit den teuren Medikamenten.</p>
<p>Der Wiener Hepatologe Peter Ferenci &uuml;bt heftige Kritik an dieser Sparpolitik: <em>"Bei gut 25 Prozent der Erkrankten m&uuml;ssen wir also abwarten, bis sich der Krankheitszustand verschlechtert, ehe wir mit einer Therapie beginnen k&ouml;nnen. Das ist ein unertr&auml;glicher Zustand. Das ist unmenschlich. In der Zeit, als wir Heilungsraten von 50 Prozent hatten, gab es keine Restriktionen. Als wir 70 Prozent der Patienten heilen konnten, gab es keine Restriktionen. Jetzt, wo wir alle heilen k&ouml;nnen, gibt es eine Restriktion.&ldquo;</em> (Standard, 7.6.2017)</p>
<p>Diese Weigerung der Krankenkasse, allen Hepatatis C-Erkrankten die heilenden Medikamente zu zahlen, zeigt einmal mehr die fatalen Auswirkungen der <a href="index.php?option=com_content&amp;view=article&amp;id=1658:weg-mit-dem-deckel-gesundheit-fuer-alle-statt-zwei-klassen-medizin-2&amp;catid=63&amp;Itemid=90">Deckelung der Gesundheitsausgaben</a>. Diese Deckelung wurden 2013 aufgrund des Sparzwangs des EU-Fiskalpakts eingef&uuml;hrt und 2017 noch einmal versch&auml;rft. Die Gesundheitsausgaben haben nunmehr nach technokratischen Budgetvorgaben zu richten und nicht nach den gesundheitlichen Erfordernissen. Die Solidarwerkstatt ruft daher auf: <em>&bdquo;Finden wir uns mit dieser Aush&ouml;hlung unseres solidarischen Gesundheitssystems nicht ab! Weg mit dem Deckel!&ldquo;<br /><br /></em><strong>Online-Petition</strong> unterst&uuml;tzen: <a href="index.php?option=com_content&amp;view=article&amp;id=1641&amp;Itemid=251">&bdquo;Weg mit dem Deckel &ndash; Gesundheit f&uuml;r alle statt Zwei-Klassen-Medizin!&ldquo;</a><em><a href="index.php?option=com_content&amp;view=article&amp;id=1641&amp;Itemid=251"><br /></a></em>Auf Wunsch schicken wir gerne auch Informationsfaltbl&auml;tter mit Unterschriftslisten zu. Bestellung: <a><span id="cloak78d3ad9931a12f788c55b47ada135b9d">Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!</span><script type='text/javascript'>
				document.getElementById('cloak78d3ad9931a12f788c55b47ada135b9d').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy78d3ad9931a12f788c55b47ada135b9d = '&#111;ff&#105;c&#101;' + '&#64;';
				addy78d3ad9931a12f788c55b47ada135b9d = addy78d3ad9931a12f788c55b47ada135b9d + 's&#111;l&#105;d&#97;rw&#101;rkst&#97;tt' + '&#46;' + '&#97;t';
				var addy_text78d3ad9931a12f788c55b47ada135b9d = '&#111;ff&#105;c&#101;' + '&#64;' + 's&#111;l&#105;d&#97;rw&#101;rkst&#97;tt' + '&#46;' + '&#97;t';document.getElementById('cloak78d3ad9931a12f788c55b47ada135b9d').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy78d3ad9931a12f788c55b47ada135b9d + '\'>'+addy_text78d3ad9931a12f788c55b47ada135b9d+'<\/a>';
		</script></a><a href="mailto:office@solidarwerkstatt.at"><br /><img src="images/Fotos/Deckel_16_Selbstbehalte.jpg" alt="Deckel 16 Selbstbehalte" style="display: block; margin: 4px auto;" /></a><br /><a href="index.php?option=com_content&amp;view=article&amp;id=1641&amp;Itemid=251"><br /></a><a href="mailto:office@solidarwerkstatt.at"></a><a href="index.php?option=com_content&amp;view=article&amp;id=1641&amp;Itemid=251"></a></p>	</div>
							<dl class="article-info muted">
										<dd class="modified">
				<span class="icon-calendar"></span>
				<time datetime="2017-07-05T22:40:19+02:00" itemprop="dateModified">
					Zuletzt aktualisiert: 05. Juli 2017				</time>
			</dd>			
						</dl>
            <div id="sozial-print">
            <div id="rssocial-137" class="rssocial-container rssocial-sharing rssocial-inline rssocial-left  ">
	<ul id="rssocial-ul-137" class="rssocial-sharing ">
		<li id="rssocial-sharing-button" class="rssocial-sharing-facebook-container-left">
		<iframe src="https://www.facebook.com/plugins/like.php?locale=de_DE&amp;href=http%3A%2F%2Fwww.solidarwerkstatt.at%2Findex.php%3Foption%3Dcom_content%26view%3Darticle%26id%3D1725%3Adas-ist-ein-unertraeglicher-zustand-das-ist-unmenschlich%26catid%3D63%26Itemid%3D90&amp;layout=standard&amp;action=like&amp;show_faces=false&amp;share=true&amp;font=arial" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:132px; height:20px;" allowTransparency="true"></iframe>
	</li>
	</ul>
</div>
<div class="rssocial-clear"></div>
            </div>
									</div>
							</div>						</div>
					</div>
					<div class="ym-col3" role="complementary">
						<div class="ym-cbox ym-clearfix">
																							<div class="module-box moduleboxjevents"><h3 class="module-heading">Nächste Termine</h3><table class="mod_events_latest_table jevbootstrap" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr class="jevrow0"><td class="mod_events_latest_first"><span class="icon-calendar"></span><span class="mod_events_latest_date">22 Jul 2017</span> <span class="mod_events_latest_date">15:00 Uhr</span> <br><strong><span class="mod_events_latest_content"><a href="/index.php?option=com_jevents&amp;task=icalrepeat.detail&amp;evid=402&amp;Itemid=167&amp;year=2017&amp;month=07&amp;day=22&amp;title=sonnenblumenfest-der-initiative-gruenguertel-statt-westspange-steyr&amp;uid=8c8e8f4b6db842849d2838b70903af8b"  target="_top" >Sonnenblumenfest der Initiative &quot;Grüngürtel statt Westspange&quot; (Steyr)</a></span></strong></td></tr>
<tr class="jevrow1"><td class="mod_events_latest"><span class="icon-calendar"></span><span class="mod_events_latest_date">30 Jul 2017</span> <span class="mod_events_latest_date">16:00 Uhr</span> <br><strong><span class="mod_events_latest_content"><a href="/index.php?option=com_jevents&amp;task=icalrepeat.detail&amp;evid=397&amp;Itemid=167&amp;year=2017&amp;month=07&amp;day=30&amp;title=gemeinsam-ferien-machen-am-naturhof-berger-liebenau-ooe&amp;uid=084a1f2b9302f9c54ba69fe663ac499b"  target="_top" >Gemeinsam Ferien machen am Naturhof Berger (Liebenau, OÖ)</a></span></strong></td></tr>
</table>
<div class="mod_events_latest_callink"><a href="/index.php?option=com_jevents&amp;Itemid=167&amp;task=month.calendar"  target="_top" >Ganzen Kalender ansehen</a></div></div>
													</div>
						<!-- IE6 and IE7 column clearing to simulate equal height -->
						<div class="ym-ie-clearing">&nbsp;</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<footer role="contentinfo">
		<div class="ym-column">
			<div class="ym-col1 left_footer">
				<div class="ym-cbox ym-clearfix">
					© 2017 Solidarwerkstatt				</div>
			</div>
			<div class="ym-col2 right_footer">
				<div class="ym-cbox ym-clearfix">
					<div class="module-box"><ul class="menu-nav">
<li class="item-223 item-first item-count0 level1 viewLevel0 type-component"><a href="/index.php?option=com_content&amp;view=article&amp;id=19&amp;Itemid=223" ><span class="item-title">Kontakt</span></a></li><li class="item-36 item-count1 level1 viewLevel0 type-component"><a href="/index.php?option=com_content&amp;view=article&amp;id=13&amp;Itemid=36" ><span class="item-title">Impressum</span></a></li><li class="item-214 item-count2 level1 viewLevel0 type-component"><a href="/index.php?option=com_users&amp;view=login&amp;Itemid=214" ><span class="item-title">Anmelden</span></a></li><li class="item-48 item-last item-count3 level1 viewLevel0 type-url"><a href="/friwe/index.htm" target="_blank" ><span class="item-title">Alte Homepage</span></a></li></ul>
</div>
					</span>
				</div>
			</div>
		</div>
	</footer>

<div id="redim-cookiehint">
	<div class="cookiecontent">
		Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.	</div>
	<div class="cookiebuttons">
			<button id="cookiehintsubmit" type="button" class="btn">Ok</button>
	</div>
	<div class="clr"></div>
</div>	
<script type="text/javascript">
window.addEventListener('load',	
	function () {
		jQuery('#cookiehintsubmit').on('click', function () {
			document.cookie = 'reDimCookieHint=true; expires=Fri, 31 Dec 9999 23:59:59 GMT;';
			jQuery('#redim-cookiehint').fadeOut();
		})
	}
);
</script>	

</body>
</html>
